]]>
image

  • Actualités
URGENT:Cherchons Webmaster pour gestion du forum !

Amortisseur fusée... Bruit?

Amortisseur fusée... Bruit?

Messagepar Kitesurfer017 » Dim 07 Fév 2016 - 19:18

Voilà pour expliciter un peu le titre, donc j'ai changé l'ensemble du train avant à part les cardans, et depuis j'ai un bruit.. Qui me rend fou..

Le seul truc que je vois serait que mes amortos ne sont pas en butée dans le logement au niveau de la fusée..

J'aimerai bien si deux trois personnes avait le temps avoir des photos pour comparer...

Et sinon avoir l'avis de l'ensemble des experts.. Pensez vous que si il y a deux ou tros milimètres de jeu mon bruit puisse venir de là? Sachant que j'ai le même jeu des deux cotés..
Kitesurfer017
Utilisateur inactif
 
Message(s) : 55
Enregistré le: Mer 23 Sep 2015 - 23:46

Amortisseur fusée... Bruit?

Messagepar jrm26 » Dim 07 Fév 2016 - 19:31

A quel moment le bruit ?
Transporter/Caravelle Longue import 2007 / 130 cv/BNZ / 8 places (CG 9).. 7HJ / JFT / 275 000 .....
Avatar de l’utilisateur
jrm26
Membre Génération T5
 
Message(s) : 1059
Enregistré le: Ven 13 Fév 2015 - 18:17
Localisation : Nyons Drôme

Amortisseur fusée... Bruit?

Messagepar Kitesurfer017 » Dim 07 Fév 2016 - 19:43

Dos d'ane roues légérement braquées ou braquées.. Ou trous..

Ca me rend fou..

Les coupelles sont neuves, febi...
Amortos neufs koni..
Biellette de barres stab meyle
Silentbloc barre stab powerflex
Silentbloc de triangle changé
Rotule neuve meyle

Parallélisme fait et ok, tous les serrages vérifié par 4 mécanos différents...

Reste les cardans??
Ou ce fameux jeu entre le bas de l'amorto et le bas du logement dans la fusée.. Le détrompeur est bien mis et les ecrous en place...

Je me dis que les coupelles sont pt être en défaut aussi.. J'envisage de remettre des origines vw... Mais si je peux m'éviter un redémontage complet..
Kitesurfer017
Utilisateur inactif
 
Message(s) : 55
Enregistré le: Mer 23 Sep 2015 - 23:46

Amortisseur fusée... Bruit?

Messagepar jrm26 » Lun 08 Fév 2016 - 08:43

Je vais peut être dire une connerie mais bon... Support moteur ?
Il y a aussi des ressorts qui "reprennent" leur place et donc "bruit" (pour les roues braquées et bosses ou trous donc actions des ressorts...)
Les coupelles: le bruit s'entendrait même roues non braquées...
Transporter/Caravelle Longue import 2007 / 130 cv/BNZ / 8 places (CG 9).. 7HJ / JFT / 275 000 .....
Avatar de l’utilisateur
jrm26
Membre Génération T5
 
Message(s) : 1059
Enregistré le: Ven 13 Fév 2015 - 18:17
Localisation : Nyons Drôme

Amortisseur fusée... Bruit?

Messagepar Kitesurfer017 » Lun 08 Fév 2016 - 12:16

Pour moi les supports moteur ca serait en permanence aussi pas que roues braquées.. Enfin je sais pas...

Je vais rechanger les coupelles mercredi on verra bien, j'essaierai de mettre les amortos bien a fond en butée dans les fusées, mieux que là ou j'ai 3~4mm et on verra..
Kitesurfer017
Utilisateur inactif
 
Message(s) : 55
Enregistré le: Mer 23 Sep 2015 - 23:46

Amortisseur fusée... Bruit?

Messagepar Kitesurfer017 » Lun 08 Fév 2016 - 12:21

Après plusieurs avis ca pourrait ressembler à des coupelles mal graissées qui auraient un point dure.. Enfin principalement celle de gauche..
Kitesurfer017
Utilisateur inactif
 
Message(s) : 55
Enregistré le: Mer 23 Sep 2015 - 23:46

Amortisseur fusée... Bruit?

Messagepar Kitesurfer017 » Lun 08 Fév 2016 - 23:42

Je vais pt être pouvoir mettre un résolu sur ce sujet.. Et aider des milliers de T5iste ;).

En cherchant sur les fofo anglais, je passe du vw T5 à la golf...toujours avec le même problème non résolu, ce qui me rassure c'est que je ne suis pas le seul..

Et là je tombe sur une conversation ou le mec parle "d'assiette de ressort" et où il joint un numéro de pièce pour golf.. Avec mon pov' anglais je me dis encore un qui parle des coupelles, mais pas du tout.. Je vais sur "hebeh" et là je vois qu'il parle de la rondelle métalique coté compartiment moteur sous le boulon de maintien de l'amortisseur, celle que je mettais dit qu'elle était bien bouffée qu'en même mais que ca devait être normale.. Et en fait bah le caoutchouc qui chez moi doit faire 2mm sur la photo il a bien l'ai d'en faire 10!! :)


Alors avant de tout rechanger, je vais opter pour ca : VW 7E0 412 319 Et on verra bien.

Si ca solutionne je le dis.
Kitesurfer017
Utilisateur inactif
 
Message(s) : 55
Enregistré le: Mer 23 Sep 2015 - 23:46

Amortisseur fusée... Bruit?

Messagepar Ruko12s » Mar 09 Fév 2016 - 06:37

Pa bête ton idée, et puis c'est pas trop long à changer! D'ailleurs, cette pièce ne fait pas partie des kits de paliers de jambe de force?Image
Ce soir, je peux pas, j'ai Jack!
Morgared: 7EB de 2012, CAAB, LRS, LA3H, 9 places CG, 4 places mais un grand lit! 62000kms
Avatar de l’utilisateur
Ruko12s
Membre Génération T5
 
Message(s) : 2950
Enregistré le: Sam 01 Nov 2014 - 18:31
Localisation :

Amortisseur fusée... Bruit?

Messagepar TOTO » Mar 09 Fév 2016 - 06:56

Quelle assiduité !
J'espère que tu auras retrouver toute ta sérénité après cette recherche de "bruit".
Il va falloir que je m'arme, du coup, de tout mon courage avant d'attaquer le train avant..... je stresse !

J'ai trouvé la pièce sur Oscaro.
https://www.oscaro.com/patin-de-ressort ... 117-1300-p
C'est pas cher, ... j'achète !
Merci Kytesurfer (d'argent.. :))
Transporter 2007, 131 cv, type: 7HA, moteur BNZ, boite JFS
Multivan 2005, 131 cv, type 7HM, moteur AXD, boite GWB
Avatar de l’utilisateur
TOTO
Membre Génération T5
 
Message(s) : 2395
Enregistré le: Lun 03 Nov 2014 - 19:10
Localisation : pays des gaulois

Amortisseur fusée... Bruit

Messagepar Kitesurfer017 » Mar 09 Fév 2016 - 10:44

Salut tonton, salut toto,

Alors non la pièce ne fait pas partie des kit de réparation butée d'amortisseur..

J'ai commandé la pièce je la reçoit jeudi matin chez vw à 7€07..

Comme je dis plus haut moi elle est complétement plate, plus de caoutchouc.. Avec les anciens amortos bien souple ca devait passer, et meme là sur route meme bosselée ca passe, mais sur du gros effort... Clong...


Si ca vient de là...

Pour le train avant il y a des trucs ou je ne m'embeterai plus... Le plus gros conseil je pense c'est de bien mettre du dégrippant et de nettoyer les filetages avant tout dévissage..

Et au remontage bien sérrer plus frein filet..

:) je suis dispo en cas de doute ou de question...


Un peu de hors sujet mais en changeant mes silentbloc de barre stab arrière sur ceux les plus près des roues c'est de la vis de 13 fixé dans les triangles..., bah j'en ai pété 3 sur 4 à raz du trou.. Impossible à ressortir.. Les triangles sont bien fait, il faut pas hésiter à percer pour faire sortir le bout de vis qui reste et il y a des "jours" dans le triangle qui permettent de passer un écrou et un clé.. Il fait qu'en même un peu de patience et des doigts pas trop gros et assé long...

Du coup au lieu que ma vis soit prise dans le bras, elle traverse et j'ai un écrou à l'intérieur ..,

Sinon il faut serrer vraiment tranquil pour pas que ca casse et bien mettre du frein filet..

Du coup
Kitesurfer017
Utilisateur inactif
 
Message(s) : 55
Enregistré le: Mer 23 Sep 2015 - 23:46

Suivant


  • Actualités
Le site d'hébergement d'images HostingPics a fermé. En attendant, vous pouvez utiliser le site postimage.org

Retour vers Suspension avant

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité

cron